Oficjalne forum pomocy serwisu PUN.pl

Niestety, nikt nie powie Ci czym jest FluxBB - musisz go poznać sam!

Nie jesteś zalogowany na forum.

#1 2016-11-24 22:54:27

devapl
Użytkownik
Dołączył: 2016-11-24
Liczba postów: 2
WindowsFirefox 50.0

Dlaczego forum nie wyświetla się poprawnie?

Witam,
mam problem na forum a mianowicie dotyczy to strony głównej i częściowo bezpośrednio niektórych działów.
Gdy moi ludzie(aktualnie już 4 osoby) i inni wchodzą na stronę mają ją całą rozmazaną i nie mogę nic przeczytać ani wyklikać.
Poniżej przesyłam screena jak to wygląda z ich pozycji:

https://zapodaj.net/08236f8ed8bd1.jpg.html

Używają różnych przeglądarek i dalej problem występuje: Chrome, firefox.
Działa jedynie na internet explorer. Proszę o pomoc i z góry dziękuje.

PS. Mi osobiście działa na mozilli ale jestem Adminem, jesli to cos zmienia.

Offline

#2 2016-11-25 08:39:08

tomek
Ojciec Dyrektor
Skąd: w nim ta moc?
Dołączył: 2006-02-16
Liczba postów: 4,007
WWW
WindowsFirefox 50.0

Odp: Dlaczego forum nie wyświetla się poprawnie?

Spróbuj usunąć kod, który ostatnio dodałeś/zmodyfikowałeś.


Darmowe forum - załóż własne forum za darmo!

Offline

#3 2016-11-25 14:41:28

devapl
Użytkownik
Dołączył: 2016-11-24
Liczba postów: 2
WindowsFirefox 50.0

Odp: Dlaczego forum nie wyświetla się poprawnie?

Będę szczery, to forum założyłem w 2008 roku, wróciłem na nie dopiero teraz, aktualnie jestem na takim poziomie zarządzania jak dziecko w gimnazjum. Coś więcej? usunąłem logo, które dodałem wcześniej, zatwierdziłem język polski i styl ponownie dla wszystkich i dalej nie wiem jak się ruszyć, amator ze mnie

Offline

Użytkowników czytających ten temat: 0, gości: 1
[Bot] CCBot

Stopka

Forum oparte na FluxBB

Darmowe Forum
pgo - shadowland - mecki - killthestreet - audic4